Page 105 of 105 FirstFirst ... 55595103104105
Results 1,041 to 1,043 of 1043

Thread: Stealth CORE [Multi-Threaded Bot] PUBLIC

  1. #1041
    RGBKittens's Avatar
    Join Date
    Dec 2016
    Gender
    Location
    Lady Lake, FL
    Posts
    57
    Thanks
    14
    Thanked 2 Times in 2 Posts


    Downloads
    8
    Uploads
    0
    Mentioned
    0 Post(s)
    Time Online
    11 h 20 m
    Avg. Time Online
    4 m
    Rep Power
    1
    Gamer IDs

    Steam ID: nikicollazo
    Quote Originally Posted by Infamous Joe View Post
    So you are logging in and the status at the bottom says logged in? If the manual login doesn't work, try the cookie login feature.

    After you login, you must check through the settings and set everything to your preference (if default is not your choice) and then you schedule the bot(s) to run under the Scheduler tab. Then, just hit Start to begin.
    finally figured out the scheduler and got it to work. Now the problem is as soon as it starts something the entire program exits out/closes? Lol
    Last edited by RGBKittens; 12 Hours Ago at 03:51 PM.

  2. #1042
    Saiyan Race





    Infamous Joe's Avatar
    Join Date
    Dec 2011
    Gender
    Location
    Hyperbolic Time Chamber
    Age
    25
    Posts
    9,025
    Thanks
    2,542
    Thanked 14,607 Times in 3,913 Posts


    Downloads
    23
    Uploads
    35
    Mentioned
    2894 Post(s)
    Time Online
    268 d 7 h 54 m
    Avg. Time Online
    3 h 54 m
    Rep Power
    10
    Gamer IDs

    Gamertag: Infam0us Joe Steam ID: infamousjoe
    Quote Originally Posted by RGBKittens View Post
    finally figured out the scheduler and got it to work. Now the problem is as soon as it starts something the entire program exits out/closes? Lol
    ?? Did you minimize? Make sure the program is not hiding in your system tray (bottom right corner). If you don't want this feature, you can disable it under "Advanced".

    If the program is actually crashing, do you get any error messages? What bot are you scheduling??

  3. #1043
    RGBKittens's Avatar
    Join Date
    Dec 2016
    Gender
    Location
    Lady Lake, FL
    Posts
    57
    Thanks
    14
    Thanked 2 Times in 2 Posts


    Downloads
    8
    Uploads
    0
    Mentioned
    0 Post(s)
    Time Online
    11 h 20 m
    Avg. Time Online
    4 m
    Rep Power
    1
    Gamer IDs

    Steam ID: nikicollazo
    Quote Originally Posted by Infamous Joe View Post
    ?? Did you minimize? Make sure the program is not hiding in your system tray (bottom right corner). If you don't want this feature, you can disable it under "Advanced".

    If the program is actually crashing, do you get any error messages? What bot are you scheduling??
    ah disabling minimizing worked, everythings running smooth now. for some reason though it wasn't even working when minimized to tray. i couldn't even find it anywhere. wasn't in my tray, even checked my running processes and couldn't find the program

Page 105 of 105 FirstFirst ... 55595103104105

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •